2.3.7版本已经没有安装向导了吗,现在必须升级到2.4吗

897 浏览M2安装设置magento2.4.2 后台登录

2.3.7版本已经没有安装向导了吗,现在必须升级到2.4吗

问题截图如上,清高手指点1,2

已回答
0

你这图片没有上传上去吗?

2.4也没有安装向导啊。都需要命令行安装了。

已回答
0
您正在查看2个回答中的1个,单击此处查看所有回答。