magento2.3.5安装 composer install 后报错

1.64K 浏览M2安装设置

magento2.3.5安装 composer install 后报错

composer update也报错,有碰到过的么

0

可能你composer版本太低了?试着升级下

<code>composer self-update</code>

 

 

0
您正在查看3个回答中的1个,单击此处查看所有回答。