magento2.3.5安装 composer install 后报错

1.60K 浏览M2安装设置

magento2.3.5安装 composer install 后报错

composer update也报错,有碰到过的么

0

可能你composer版本太低了?试着升级下

<code>composer self-update</code>

 

 

0

这个提升说的版本高了,怎么解决

0

2.0.4 2020-10-30 sha256 c3b2bc477429c923c69f7f9b137e06b2a93c6a1e192d40ffad1741ee5d54760d changelog

 

这个自动获取最新版本的情况,就会出现这样的错误

0